XVS1300 lekt een beetje olie

Technische zaken over de Midnight Star 1900 en 1300
Plaats reactie
Gebruikersavatar
Vandaahl
Member
Reactions: 5
Berichten: 294
Lid geworden op: 01 mei 2016, 13:42
Contacteer:

XVS1300 lekt een beetje olie

Bericht door Vandaahl » 06 jul 2016, 16:48

Sinds ik de Midnight Star 1300 heb, lekt ze een klein beetje olie aan de onderkant van het blok. Ik heb nog garantie, dus dat is het probleem niet. Maar weet iemand waaruit de olie lekt? Zie foto. Ik heb al wel geprobeerd beide boutjes wat aan te draaien, maar die zitten al muurvast.

Afbeelding
0

Gebruikersavatar
rebel57
Gast
Reactions: 5
Berichten: 1712
Lid geworden op: 12 jan 2008, 00:29
Contacteer:

Re: XVS1300 lekt een beetje olie

Bericht door rebel57 » 06 jul 2016, 21:37

Het beste is om eerst de onderzijde vh blok goed schoon te spuiten, zodat alle olieresten weg zijn. Daarna een stukje rijden zodat de olie voldoende heet is. Hierdoor kun je precies zien waaruit het lekt.

gr Johan (aka Rebel57)
0
SREU#0157
Afbeelding


110 c.i. SUPER SIZED BIG TWIN 97 PK 209 Nm
Afbeelding

Gebruikersavatar
Vandaahl
Member
Reactions: 5
Berichten: 294
Lid geworden op: 01 mei 2016, 13:42
Contacteer:

Re: XVS1300 lekt een beetje olie

Bericht door Vandaahl » 06 jul 2016, 21:48

rebel57 schreef:Het beste is om eerst de onderzijde vh blok goed schoon te spuiten, zodat alle olieresten weg zijn. Daarna een stukje rijden zodat de olie voldoende heet is. Hierdoor kun je precies zien waaruit het lekt.

gr Johan (aka Rebel57)
Bedankt voor je reactie! Maar Ik heb het niet helemaal duidelijk omschreven...

De olie lekt uit het 'ding' zoals te zien op de foto. Ik wil graag weten wat dat 'ding' is. Overdruk ventiel? :kweenie:
0

Gebruikersavatar
RockEDstar
Member
Reactions: 0
Berichten: 2886
Lid geworden op: 03 jan 2008, 10:33
Contacteer:

Re: XVS1300 lekt een beetje olie

Bericht door RockEDstar » 09 jul 2016, 08:25

Komt de olie niet via een slechte pakking hoger gelegen in het blok? Maar als je garantie hebt zelf niet gaan kloten, joh. Zorg in ieder geval ervoor dat je het aandraaimoment van bouten niet overschrijdt. Ooit heeft Yamaha voor de 1900 het aandraaimoment van de olieaftapplug met 0,5 verlaagd(zo'n 5 jaar geleden) omdat na zo'n 8 of 10 keer olieverversen het schroefdraad los kon komen uit het motorblok. Te strak aandraaien is niet goed en zeker niet in de moderne motoren waarin veel alume....alumimi...uhh, viaduct, wordt verwerkt.
0

Gebruikersavatar
Nightflight
Gast
Reactions: 0
Berichten: 1183
Lid geworden op: 04 jan 2009, 11:47
Contacteer:

Re: XVS1300 lekt een beetje olie

Bericht door Nightflight » 09 jul 2016, 14:11

Volgens mij geen lekkage, maar ben even vergeten wat het wel is ( had dacht ik met de waterkoeling te maken?) - kijk/vraag even op www.1300tourer.com daar weten ze het ongetwijfeld.....
0
.....4 wheels move the body, 2 wheels move the soul....

...SREU#0156...
Afbeelding
robsmit@outlook.com

Gebruikersavatar
Vandaahl
Member
Reactions: 5
Berichten: 294
Lid geworden op: 01 mei 2016, 13:42
Contacteer:

Re: XVS1300 lekt een beetje olie

Bericht door Vandaahl » 11 jul 2016, 07:36

Bedankt voor de reacties!
0

Gebruikersavatar
Nightflight
Gast
Reactions: 0
Berichten: 1183
Lid geworden op: 04 jan 2009, 11:47
Contacteer:

Re: XVS1300 lekt een beetje olie

Bericht door Nightflight » 11 jul 2016, 15:17

Ik heb nog even op 1300tourer.com gekeken. Precies dezelfde foto is daar te vinden ;-) De een (zijn dealer) zegt "coolant leak" en "maak je geen zorgen", de ander heeft het over een druppeltje olie, maar nergens lees ik iets over grote paniek. Wel dat eigenlijk elk model (jaargang) er "last" van heeft. Succes.
0
.....4 wheels move the body, 2 wheels move the soul....

...SREU#0156...
Afbeelding
robsmit@outlook.com

Gebruikersavatar
Vandaahl
Member
Reactions: 5
Berichten: 294
Lid geworden op: 01 mei 2016, 13:42
Contacteer:

Re: XVS1300 lekt een beetje olie

Bericht door Vandaahl » 11 jul 2016, 17:17

Nightflight schreef:Ik heb nog even op 1300tourer.com gekeken. Precies dezelfde foto is daar te vinden ;-) De een (zijn dealer) zegt "coolant leak" en "maak je geen zorgen", de ander heeft het over een druppeltje olie, maar nergens lees ik iets over grote paniek. Wel dat eigenlijk elk model (jaargang) er "last" van heeft. Succes.
Hartelijk dank! :24: Als het 'precies' dezelfde foto is dan is er iemand met mijn foto aan de haal gegaan! :P
0

Gebruikersavatar
lex
Gast
Reactions: 0
Berichten: 364
Lid geworden op: 12 jan 2008, 21:53
Contacteer:

Re: XVS1300 lekt een beetje olie

Bericht door lex » 19 jul 2016, 23:13

80-er jaren altijd met triumph (auto's) bezig geweest . Van de fabriek af was gewoon alles voorzien van een anderhalve cm. dikke pakking.
Voordat die volgezogen was .
0
"t Kon minder!"
"Gronings voor: "Het gaat goed!"
Afbeelding

Gebruikersavatar
Vandaahl
Member
Reactions: 5
Berichten: 294
Lid geworden op: 01 mei 2016, 13:42
Contacteer:

Re: XVS1300 lekt een beetje olie

Bericht door Vandaahl » 18 okt 2016, 15:04

Vandaag toch maar even met de motor naar Gebben gereden. Na de rit van afgelopen zondag zat er, naar mijn idee, toch iets te veel olie aan de onderzijde van het blok. Ik werd meteen netjes geholpen. Maar ja... waar lekt het... Motorblok even goed schoongemaakt, laten warmdraaien en natuurlijk... er lekt niets. Dan maar even een stukje rijden. En ja hoor, precies bij het dingetje van de foto in mijn eerdere bericht lekt het.

Het blijkt een soort afvoer (drain cock, nr 1 tekening) te zijn van de oliepomp die er in het blok boven zit. Nu kunnen de rubbertjes van de drain cock lek zijn of er lekt binnenin het blok iets , zoals Rockedstar al eerder opmerkte! De monteur heeft eerst maar eens nieuwe rubbertjes aan de drain cock gezet. Mocht het dat niet zijn, dan moeten ze verder kijken. Bij thuiskomst was het allemaal nog netjes droog. Ik hoop maar dat het dat was.

Afbeelding
0

Plaats reactie