Afbeelding.....Afbeelding

Motor ontkoppelt niet meer

Algemene en technische onderwerpen voor de Dragstar 650/1100
Plaats reactie
Gebruikersavatar
eRJee
Member
Reactions: 21
Berichten: 1368
Lid geworden op: 12 jan 2008, 11:09
Contacteer:

Motor ontkoppelt niet meer

Bericht door eRJee »

Luitjes, ik heb een Dragstar staan welke na een aantal weken stilstaan ineens niet meer goed ontkoppelt.
Motor starten prima, koppeling in en in de 1e versnelling… motor schiet vooruit en slaat af.
Ik heb de hevel onder met een tang bediend en zelfs dat helpt niet..
Platen verkleefd misschien? Hoe kan ik dat controleren of beter nog… verhelpen?

Hellup!
0
SREU#0121
Afbeelding
Gebruikersavatar
eRJee
Member
Reactions: 21
Berichten: 1368
Lid geworden op: 12 jan 2008, 11:09
Contacteer:

Re: Motor ontkoppelt niet meer

Bericht door eRJee »

Probleem opgelost… Old skool met het voorwiel tegen de gevel en in de versnelling zetten…
Maar ik blijf me afvragen waar het vandaan komt?
2
Afbeelding
SREU#0121
Afbeelding
Gebruikersavatar
Kokkie
Bestuur
Reactions: 204
Berichten: 3295
Lid geworden op: 13 jan 2008, 07:16
Contacteer:

Re: Motor ontkoppelt niet meer

Bericht door Kokkie »

Dikke kouwe olie?
De Wildstar had het ook wel eens, maar niet zo heftig als jij beschrijft.
Als de olie warm is, doet hij het dan nog steeds?

Misschien keertje nieuwe olie en/of koppelingsplaten bekijken?

Succes deRjee

Kokkie
0
Gebruikersavatar
Stosh
Member
Reactions: 24
Berichten: 2365
Lid geworden op: 12 jan 2008, 00:12
Contacteer:

Re: Motor ontkoppelt niet meer

Bericht door Stosh »

Wat voor olie zit erin en wanneer is deze voor het laatst ververst?
0
Afbeelding
Afbeelding

SREU#0184
Gebruikersavatar
eRJee
Member
Reactions: 21
Berichten: 1368
Lid geworden op: 12 jan 2008, 11:09
Contacteer:

Re: Motor ontkoppelt niet meer

Bericht door eRJee »

Ik heb op beide vragen geen antwoord, maar zal de olie hoe dan ook vervangen/verversen.
0
SREU#0121
Afbeelding
Plaats reactie